Si vous bloguez sous WordPress…


… il semble qu’il y ait un problème de sécurité et qu’il soit indispensable de mettre à jour votre version 2.1.1 (oui, celle avec laquelle j’ai eu tant de mal sur mon blog en anglais) et la remplacer par la version 2.1.2 d’urgence. Si j’ai bien compris, ça ne concerne que les blogs mis à jour dans les quatre ou cinq derniers jours. Pour plus de précautions, je suis tout de même passée à 2.1.2, on ne sait jamais.

Publicités

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion / Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion / Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion / Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion / Changer )

Connexion à %s